0 Пользователей и 1 Гость просматривают эту тему.

03 Октябрь 2010, 18:58:57
  • Новичок
  • *
  • Сообщений: 20
  • Благодарностей: 0
    • Ставрополь
Сегодня у нас похолодало (+5)- машина почти сутки простояла на улице. Стал запускать- стартер крутит, а толку нет. Со второй попытки секунд наверное через пять запустилась и заработала нормально. Лампа свечей на приборке загорается, начинаю крутить стартером как погаснет. Куда смотреть?
З.Ы. Первая машина Ниссан с двигателем CD17- так там лампа свечей горела дольше и была зависимость от температуры наружного воздуха. Здесь же лампа гаснет буквально через секунду после включения зажигания.

03 Октябрь 2010, 21:49:50
#1
  • Ветеран
  • *****
  • Сообщений: 830
  • Благодарностей: 3
  • +7-920-637-68-90 по московскому времени
    • Bosch Дизель Центр "Рязань"
Кроме запуска проблем нет?
Авторизованный Bosch Дизель Центр "Рязань",
8(4912)999-862
В рабочее время, по Московскому времени.
bosch.dizel-ryazan.ru/...

04 Октябрь 2010, 10:38:27
#2
  • Новичок
  • *
  • Сообщений: 20
  • Благодарностей: 0
    • Ставрополь
Вроде нет. Причём если двигатель поработал немного- повторный запуск без проблем, даже если стрелка температуры не сдвинулась с места.

04 Октябрь 2010, 11:50:35
#3
  • Ветеран
  • *****
  • Сообщений: 1095
  • Благодарностей: 1
  • JMC-1032//Scania R420
Сегодня у нас похолодало (+5)- машина почти сутки простояла на улице. Стал запускать- стартер крутит, а толку нет. Со второй попытки секунд наверное через пять запустилась и заработала нормально. Лампа свечей на приборке загорается, начинаю крутить стартером как погаснет. Куда смотреть?
З.Ы. Первая машина Ниссан с двигателем CD17- так там лампа свечей горела дольше и была зависимость от температуры наружного воздуха. Здесь же лампа гаснет буквально через секунду после включения зажигания.
Свечи (?)
Шершавых дорог!

05 Октябрь 2010, 13:19:04
#4
  • Новичок
  • *
  • Сообщений: 20
  • Благодарностей: 0
    • Ставрополь
Сегодня утром запустилась с первого раза. Секунд 5-7 прокрутки- и нормально. Поменял свечи. Три нормально, а свеча второго цилиндра и выходила хуже, и новая вкручивалась с небольшим натягом. Завтра утром посмотрю результат.

06 Октябрь 2010, 07:42:53
#5
  • Новичок
  • *
  • Сообщений: 20
  • Благодарностей: 0
    • Ставрополь
Результата практически нет. Лучше запускаться не стала, лампа свечей как гасла через секунду, так и гаснет. Куда смотреть теперь?

06 Октябрь 2010, 19:19:21
#6
  • Ветеран
  • *****
  • Сообщений: 1400
  • Благодарностей: 10
    • Сыктывкар
свечи завязаны с датчиком температуры,может информация по сопротивлению не та?

06 Октябрь 2010, 21:33:11
#7
  • Новичок
  • *
  • Сообщений: 20
  • Благодарностей: 0
    • Ставрополь
А это как посмотреть можно?

16 Октябрь 2010, 13:45:31
#8
  • Новичок
  • *
  • Сообщений: 7
  • Благодарностей: 0
Привет! Ну что разобрался с проблемой? Если да то напиши , таже проблема только на эксперте.

16 Октябрь 2010, 13:58:56
#9
  • Ветеран
  • *****
  • Сообщений: 1400
  • Благодарностей: 10
    • Сыктывкар
Скинь клемму с датчика темп. Как долго будут прогреваться свечи

16 Октябрь 2010, 14:06:49
#10
  • Новичок
  • *
  • Сообщений: 7
  • Благодарностей: 0
Раньше лампочка свечей вобще не загоралась  сейчас похолодало немного и она на секунду загорается

16 Октябрь 2010, 15:44:20
#11
  • Ветеран
  • *****
  • Сообщений: 1190
  • Благодарностей: 38
    • Рязань
Проверь подается  ли 12v на свечи или нет?Включил заигание. досчитал до 10. заводи
Рязань 8 960 575 51 80

16 Октябрь 2010, 16:10:08
#12
  • Новичок
  • *
  • Сообщений: 20
  • Благодарностей: 0
    • Ставрополь
Нет, пока не разобрался, но похоже проблема не в свечах. Если перед запуском пару- тройку раз включить зажигание и дождаться пока подкачивающий насос отработает- запускается с первого раза через два- три оборота стартера. В понедельник поеду сниму насос в баке- посмотрю на сетку.
Ещё блин конструктивная особенность 406-го напрягает- воздухозаборник под противотуманной фарой. Как дождь- так воздушный фильтр влажный. Снял колено- теперь засасывает сразу от фильтра.

16 Октябрь 2010, 18:19:00
#13
  • Новичок
  • *
  • Сообщений: 7
  • Благодарностей: 0
Свечи проверил и релюху всё ок. пришёл к тому же выводу надо проверить бак .

19 Октябрь 2010, 14:40:17
#14
  • Новичок
  • *
  • Сообщений: 20
  • Благодарностей: 0
    • Ставрополь
Снял подкачивающий насос. В баке чисто, сетка практически чистая, зато выяснил что насос стоит не родной :( Но летом- то его хватало... Вот сижу чешу голову. Может ещё кто что подскажет?