0 Пользователей и 1 Гость просматривают эту тему.

16 Март 2012, 14:11:16
  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
    • Краснодарский край Красноармейский район ст.Ивановская
Добрый день у меня Тойота HIACE  2LTE. Была проблема с ГБЦ произвел ремонт ТНВД поменял резинки на заглушке которая   от блока, была течь конкретная . Ну вот собрал да неправельно,  пришлось разберать снова перепутал фазы газораспределения,  вчера собрал прокачал и кое как запустил. Работа двигателя понравилась, работает тихо насколько это возможно дизелю без детонации и вибрации, педаль принемала обороты ,набирала чётко без запинки все хорошо душа радовалась. Заглушил двигатель, снова завел, завелся с пол пинка как и положено, снова заглушил, коечто подтягивал дорабатывал. Двиг почти остыл чуть теплый, опять ключь на старт, завелась с пол пинка ну думал все  обрадовался но сегодня с утра гонял минут 5-10 и ноль дымок пускает сероватый и все что может быть непонимаю но такое ощущение как будто пустая система. Поставил на зарядку надо подзарядить  и буду пробовать ещё  но надо искать эту проблему и удалять а я незнаю даже куда сей час  то и лезть где искать ? :( :o 

16 Март 2012, 21:10:42
#1
  • Завсегдатай
  • ***
  • Сообщений: 325
  • Благодарностей: 10
    • Россия Калининградская обл
Прокачана ли система до попыток запуска?Потом настораживает ваша радость по поводу мягкой работы дизеля,возможно позднее зажигание.Попробуйте подвинуть тнвд пораньше,это не так сложно на этом двигателе.Ну и естественно ремень грм,метки перепроверить.Свечи накала и напряжение на них.

16 Март 2012, 23:21:44
#2
  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
    • Краснодарский край Красноармейский район ст.Ивановская
Благодарю за понимание свечи уже снял 2 полностью мертвы а ещё 2  тестером показует что жива но подаю напругу тестер показует что напруга проходит через них но нагреваться нехочет а это значи что и им хана но как так случилось что сразу все 4 одновременно  вот это  непонемаю ? До того как поставил на ремонт они работали когда снемал небыло нагара были чистые . :-[

17 Март 2012, 05:57:36
#3
  • Завсегдатай
  • ***
  • Сообщений: 325
  • Благодарностей: 10
    • Россия Калининградская обл
Такое часто бывает,вы сами писали что *вчера собрал прокачал и кое как запустил*.Возможно слишком долго напруга на них шла при попытках запуска.

17 Март 2012, 13:34:28
#4
  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
    • Краснодарский край Красноармейский район ст.Ивановская
Да гонял много но крутил  по  5-7 секунд и давал отдохнуть а тут сразу все 4 гавкнули  может где то соединение неправилиное  какое должно приходить напрежение на шину? Вчера я замерял и прибор показал 12.65 вольта это на прогревочном режиме  а свечи я смотрел все 11вольт на впускном колекторе стоит изолятор снизу приходит 2 провода и сверху приходит провод с клемой  и вопрос ? Крепится сюда ещё какой то провод и куда он идет? ??? :-[ :-\

17 Март 2012, 23:47:54
#5
  • Завсегдатай
  • ***
  • Сообщений: 325
  • Благодарностей: 10
    • Россия Калининградская обл
Подключите прибор и лампочку подсоедините к проводу который идёт на свечи и проверте в течении какого времени при включенном зажигании подаётся напряжение на свечи.Должно не более 15 секунд.

18 Март 2012, 08:40:43
#6
  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
    • Краснодарский край Красноармейский район ст.Ивановская
Спасибо ! Прочитал мануал по HI-ACE там  столько написано по проверке но если ты не электрик то разобратся сложно проверка по цепям ! Там столько ньюансов (должно проходить столько-то ; сопротивление такоето)тёмное царство, надо искать спеца а у нас в станице только отечественное что-то правят а до города полста км. Будем методом тыка только чтобы не нагадить самое главное! :( ???

18 Март 2012, 18:14:17
#7
  • Завсегдатай
  • ***
  • Сообщений: 325
  • Благодарностей: 10
    • Россия Калининградская обл
А ненадо тыкать.Поменяйте свечи,родное питание неподсоединяйте,заизалируйте провод и уберите в сторону.На шинку свечей подайте +12 на 10 СЕКУНД и запускайте двигатель.После этого можете ехать до спецов,пока саляра в баке незакончится ;)

18 Март 2012, 19:32:16
#8
  • Новичок
  • *
  • Сообщений: 13
  • Благодарностей: 0
    • Краснодарский край Красноармейский район ст.Ивановская
Завтра поеду в город искать свечи !! Потеплело буду делать стоять не буду !

 

Троит и дымит "на холодную"

Автор Denis_DРаздел ЕВРОПА

Ответов: 19
Просмотров: 10099
Последний ответ 07 Октябрь 2011, 23:27:28
от Denis_D
Рено Laguna 2 плохо заводимся на холодную и практически не заводимся на горячую.

Автор kip102Раздел Дизельные двигатели автомобилей Франции

Ответов: 24
Просмотров: 2875
Последний ответ 06 Август 2018, 17:41:47
от kip102
Помогите не могу завести Ауди А6 2.5 TDI AEL, Ауди А6 2.5 TDI AEL

Автор azatРаздел Дизельные двигатели автомобилей Германии

Ответов: 1
Просмотров: 3467
Последний ответ 11 Июль 2012, 22:18:56
от ilyas78
Двигатель D4BH на Hyundai H-1 при пуске на холодную дымит белым дымом

Автор ValeraРаздел Дизельные двигатели автомобилей Кореи

Ответов: 10
Просмотров: 7623
Последний ответ 07 Декабрь 2009, 23:38:31
от GELOMIN
Hyundai D4DD cтучит на холодную минут 5 потом нормально

Автор DiMaRikРаздел АЗИЯ

Ответов: 26
Просмотров: 9975
Последний ответ 20 Декабрь 2010, 14:45:05
от Cherokeeland