0 Пользователей и 1 Гость просматривают эту тему.

06 Октябрь 2007, 16:10:16
  • Новичок
  • *
  • Сообщений: 3
  • Благодарностей: 0
проблема в следующем: во время движения машина встала ,было предположено ,что  проблема в тнвд(VP-44).  Заменил насос, машина снова не завелась, как только начинают делать диагностику, для выяснения причин неполадки, то через некоторое время пропадает связь блока управления автомобиля скомпьютером сервиса . проводку прозвонили  с ней все нормально. Специалисты сервис центра  в замешательстве, говорят нужно делать замену блока управления, который стоит 50тыс. руб., изначально говорили что проблема в тнвд, я его купил, сейчас говорят дело в блоке,
я в замешательстве что делать. почему пропадает связь ,ремонтируются ли такие блоки управления? может кто сталкивался с подобным.
машина форд транзит 2000 г.в.



Спасибо за ответ. Заехал в сервис работают прибором АDS... Иммобилайзер насоса с ключами познакомили, а теперь следующее: при диагностики коды DTС отсутствуют, однако в меню DATA LOGGER насоса присутствует неисправность на статусе 4. Поясните пожалуйста что за статус и что делать дальше.   
« Последнее редактирование: 11 Октябрь 2007, 11:31:18 от леша »

10 Октябрь 2007, 10:00:00
#1
  • Администратор
  • Ветеран
  • *****
  • Сообщений: 1402
  • Благодарностей: 166
    • Москва
Берите два чипключа от машины, и езжайте к дилеру, чтобы иммобилайзер который стоит в мозгах насоса познакомили в ключами!

11 Октябрь 2007, 11:23:53
#2
  • Новичок
  • *
  • Сообщений: 3
  • Благодарностей: 0
Спасибо за ответ. Заехал в сервис работают прибором АDS... Иммобилайзер насоса с ключами познакомили, а теперь следующее: при диагностики коды DTС отсутствуют, однако в меню DATA LOGGER насоса присутствует неисправность на статусе 4. Поясните пожалуйста что за статус и что делать дальше. 

11 Март 2008, 18:59:38
#3
  • Новичок
  • *
  • Сообщений: 5
  • Благодарностей: 0
Берите два чипключа от машины, и езжайте к дилеру, чтобы иммобилайзер который стоит в мозгах насоса познакомили в ключами!
иммо не блокирует мотор на ходу, опрос идёт только при включении зажигания после чего иммо даёт разрешение на пуск мотора

16 Февраль 2009, 18:26:24
#4
  • Новичок
  • *
  • Сообщений: 2
  • Благодарностей: 0
ЗДАРОВ ЗНАТОКИ!!!! ТАКАЯ ПРОБЛЕМА ТРАНЗИТ 2000г 2.4 90л.c. коротыш сжог подкапотную проводку и мозги, поставил проводку мозги, ТНВД, БИЛАЙЗЕР С ЧИПОМ,С 2.4 2002г 120л,с В ОБЩЕМ ДИАГНОСТИКА ПОКАЗАЛА БЕЗ ПРОБЛЕМ А ОН И НЕ МУРКНЕТ ПРАВДА КОГДА ПЫТАЛИСЬ ПОЙМАТЬ МОМЕНТ ЗАЖЫГАНИЯ НАЧАЛ ИТИ ДЫМ С ВЫХЛОПНОЙ И ПИПЕЦ И МЕТКИ ПРОВЕРЯЛИ И ПО КНИГЕ ВЫСТАВЛЯЛИ И XT СНИМ ТЕПЕРЬ ДЕЛАТЬ ??????!!!

 

Стенд, помогите определить, что за стенд.

Автор RoverРаздел Запчасти и оборудование

Ответов: 1
Просмотров: 1774
Последний ответ 16 Декабрь 2013, 21:53:51
от Николай Платонов
Помогите не могу завести Ауди А6 2.5 TDI AEL, Ауди А6 2.5 TDI AEL

Автор azatРаздел Дизельные двигатели автомобилей Германии

Ответов: 1
Просмотров: 1845
Последний ответ 11 Июль 2012, 22:18:56
от ilyas78
Помогите, знатоки!!! Д-245. "Упирается" при запуске.

Автор СоветикРаздел МАЗ КАМАЗ ГАЗ ЗИЛ ПАЗ и др.

Ответов: 126
Просмотров: 18549
Последний ответ 12 Октябрь 2015, 23:40:14
от генакл3
Помогите разобраться-стенд Миркез, "Минор-8"?

Автор Сам СанычРаздел Оборудование для диагностики и ремонта

Ответов: 20
Просмотров: 5083
Последний ответ 10 Ноябрь 2010, 07:59:19
от katalist
помогите тест планом на насос 104660-4151 (104760-4151)

Автор Shur_BРаздел Тестпланы

Ответов: 1
Просмотров: 1560
Последний ответ 27 Май 2014, 22:56:01
от cwm