0 Пользователей и 1 Гость просматривают эту тему.

21 Декабрь 2009, 21:33:45
LT 35 заводится и тут же глохнет, вырубает! KTS и другое диаг. оборудование не подключается! чета запарился, с чего начать?

21 Декабрь 2009, 21:41:48
#1
  • Ветеран
  • *****
  • Сообщений: 648
  • Благодарностей: 0
  • Люблю дизельные авто, деффкофф и много деньгофф
блок иммобилайзера может так себя вести, не даёт завести, ни с диагностикой залесть

21 Декабрь 2009, 21:52:22
#2
  • Глобальный модератор
  • Ветеран
  • *****
  • Сообщений: 10695
  • Благодарностей: 556
  • Александр
    • Рязань
    • dizel-ryazan.ru
Да иммо вроде должен пропускать в диагностику... А разьём OBD2 или круглый?
ПРИЕМКА 8-4912-517-717, ЗАПЧАСТИ 8-4912-999-861, ТЕХН. ДИРЕКТОР 8-4912-999-862 ЦЕНУ НА РАБОТЫ ПО ЭТИМ ТЕЛЕФОНАМ УЗНАЕТЕ БЫСТРЕЕ.

21 Декабрь 2009, 22:00:57
#3
  • Ветеран
  • *****
  • Сообщений: 648
  • Благодарностей: 0
  • Люблю дизельные авто, деффкофф и много деньгофф
была раз такая засада, именно иммо не пускал ни куда

21 Декабрь 2009, 22:07:12
#4
  • Глобальный модератор
  • Ветеран
  • *****
  • Сообщений: 10695
  • Благодарностей: 556
  • Александр
    • Рязань
    • dizel-ryazan.ru
Запомню. Наверное и ключ без чипа был?
ПРИЕМКА 8-4912-517-717, ЗАПЧАСТИ 8-4912-999-861, ТЕХН. ДИРЕКТОР 8-4912-999-862 ЦЕНУ НА РАБОТЫ ПО ЭТИМ ТЕЛЕФОНАМ УЗНАЕТЕ БЫСТРЕЕ.

21 Декабрь 2009, 22:14:50
#5
  • Ветеран
  • *****
  • Сообщений: 648
  • Благодарностей: 0
  • Люблю дизельные авто, деффкофф и много деньгофф
Да без чипа
Еще разок была такая засада, машинка заводится едет, потом глохнет, не заводится, систематики ни какой небыло, не важно холодная иль горячая, может день неделю прокататся, может и через пять минут стать
На диагностику не хотела выходить, но когда заводилась, диагностика без проблем, так вот, в иммо распаялось пару деталек, так называемая хлодная пайка, вроде не видно и контакт хреновый, блин целый день убил пока нашел. зато ремонту самого на две минуты ;D

21 Декабрь 2009, 22:38:28
#6
  • Ветеран
  • *****
  • Сообщений: 979
  • Благодарностей: 7
    • Подмосковье
Гаснет через 4 секунды?
На иммо грешите в последнюю очередь. Сначала давление померяйте!
Один раз какой то WV так меня  на этом подловил! Я грешил на иммо, а там простое завоздушивание.... После 4-х секунд  нестабильной работы система стала в ступор и все на хрен заблокировала. Я весь блок  управления перебрал, а оказалась  заглушка с обратки слетела....

21 Декабрь 2009, 23:10:39
#7
блок иммобилайзера может так себя вести, не даёт завести, ни с диагностикой залесть

и что делать???

разьем круглый

завоздушивание исключено

заводится сразу, и тухнет сразу (1сек)
« Последнее редактирование: 21 Декабрь 2009, 23:19:47 от реанимация »

21 Декабрь 2009, 23:55:54
#8
  • Ветеран
  • *****
  • Сообщений: 979
  • Благодарностей: 7
    • Подмосковье
Уже интереснее.
Полностью марку автомобиля, год выпуска, тип двигателя, тип насоса.
Завтра на работе гляну схему.
Иммо разрешает все, кроме запуска.
Коды пробиваются в двигателе и в иммобилайзере.
Но не обольщайтесь - иммобилайзер - виртуальный раздел. На самом деле, это так же раздел двигателя.
Если с ЭБУ проблемы -  будут проблемы и с иммо.
У вас проблемы проще.

22 Декабрь 2009, 09:26:22
#9
  • Глобальный модератор
  • Ветеран
  • *****
  • Сообщений: 10695
  • Благодарностей: 556
  • Александр
    • Рязань
    • dizel-ryazan.ru
разьем круглый
Не подцепишь ты его KTS. Пока WAG не подключили - не соеденились.
ПРИЕМКА 8-4912-517-717, ЗАПЧАСТИ 8-4912-999-861, ТЕХН. ДИРЕКТОР 8-4912-999-862 ЦЕНУ НА РАБОТЫ ПО ЭТИМ ТЕЛЕФОНАМ УЗНАЕТЕ БЫСТРЕЕ.

22 Декабрь 2009, 22:57:37
#10
VAG взял! но есть проблемы, завтра отпишусь.

23 Декабрь 2009, 20:45:44
#11
такая фигня: -снимаю блок, подключаю-есть связь, ставлю подключаю разьем-связи нет.
еще:-лампочка свечей накала горит и не гаснет, снимаю разьем с ТНВД работает нормально.
-на клапан напруга при включении зажигания идет 1сек. и вырубает.
че делать???
бред какой то!

24 Декабрь 2009, 02:21:21
#12
  • Ветеран
  • *****
  • Сообщений: 648
  • Благодарностей: 0
  • Люблю дизельные авто, деффкофф и много деньгофф
Во я писал, распаялся блок иммо, так там тоже когда глохла и не заводилась постоянно горела лампа свечей, как загорится машинка тухнет.
Скорей всего в иммо проблема

24 Декабрь 2009, 22:28:32
#13
подключился!! ошибки:-неправельная кодировка,замена влока!! :o
был блок от Т4 1.9тд на нем завелся :-\ по ходу память накрылась!
опыта ремонта не имею подскажите че делать??

24 Декабрь 2009, 23:41:40
#14
  • Новичок
  • *
  • Сообщений: 40
  • Благодарностей: 0

Дать полную инфу об авто.