0 Пользователей и 1 Гость просматривают эту тему.

15 Ноябрь 2009, 23:41:07
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
Приветствую уважаемые!

Прошу совета - имею BMW 320D с мотором M47 100kw.
Суть проблемы - вообще не тянет на низах. до 1700 оборотов нажатие на газ даже на первой передаче не вызывает ускорения до момента включения турбины. В смешанном цикле жрет около 10л соляры.

Комп диагностика ничего не показывает - на низах все в норме.
На верхах турба немного недодувает. Но это сейчас не особо важно....

Подскажите куда смотреть...
Форсунки, ТНВД, мотор ?

06 Январь 2010, 18:19:33
#1
  • Новичок
  • *
  • Сообщений: 8
  • Благодарностей: 0
проверь фильтра и клапан EGR

06 Январь 2010, 19:27:26
#2
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
фильтры новые, egr заглушен.

06 Январь 2010, 19:29:13
#3
  • Новичок
  • *
  • Сообщений: 8
  • Благодарностей: 0
каты вырезаны??? egr чистил???

06 Январь 2010, 20:12:29
#4
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
каты на месте.
egr ни на что не влияет - стоит заглушка в трубе.
думаю не в катах дело. что-то хуже.
двиг был перегрет - думаю залегли/померли кольца.

06 Январь 2010, 20:18:55
#5
  • Новичок
  • *
  • Сообщений: 8
  • Благодарностей: 0
ты в питере??

06 Январь 2010, 20:21:50
#6
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
нет, я в европе...

06 Январь 2010, 20:22:23
#7
  • Новичок
  • *
  • Сообщений: 8
  • Благодарностей: 0
ты геометрию турбины проверял??

06 Январь 2010, 20:26:06
#8
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
нет, потому что не тянет НА НИЗАХ,  до 1700 оборотов.
с турбой более менее едет, но на 3ей в горку на 2000об  с педалью в пол - без ускорения...

06 Январь 2010, 20:34:39
#9
  • Новичок
  • *
  • Сообщений: 8
  • Благодарностей: 0
промой топливную систему наприме wins
проверь расходомер
в идеале скинуть форсунки и отвезти их на стенд

06 Январь 2010, 20:37:38
#10
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
месяц назад мыл винсом.
расходомер новый.

еще один симптом - под нагрузкой на 2000 вибрирует просто пипец...

06 Январь 2010, 20:53:15
#11
  • Новичок
  • *
  • Сообщений: 8
  • Благодарностей: 0
дым???
если чёрный то вераятна дырка в системе впуска(интеркулер.патрубки)
либо вакумное управление турбиной

06 Январь 2010, 20:55:34
#12
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
дыма нет ни в каких режимах.
заводится достаточно хорошо - 2-3 сек крутим и схватывает.

06 Январь 2010, 20:59:26
#13
  • Новичок
  • *
  • Сообщений: 8
  • Благодарностей: 0
блин был бы  ты в питере было бы проще!!!!
с чего началась эта проблема??

06 Январь 2010, 21:01:30
#14
  • Новичок
  • *
  • Сообщений: 10
  • Благодарностей: 0
проблема началась с покупки этого куска говна...  >:(
была треснутая бошка - заварили. ну а потом все и повылазило...

 

Валит дым, плохо заводиться на тёплый двигатель, плохо тянет VW T-4 1.9 ABL

Автор DenVWT4Раздел Дизельные двигатели автомобилей Германии

Ответов: 12
Просмотров: 4824
Последний ответ 01 Август 2012, 20:44:10
от sanho
omega b2.5dti 2003g расход малсла синий дым тянет отлично в чём проблема

Автор Валерий945Раздел Дизельные двигатели автомобилей Германии

Ответов: 4
Просмотров: 1290
Последний ответ 18 Январь 2012, 22:46:26
от andrei-astana
Мощности нет, жрет 20л, пока холодный тянет при рабочей t тупит

Автор bsv_82Раздел Дизельные двигатели автомобилей Японии

Ответов: 41
Просмотров: 9554
Последний ответ 10 Август 2008, 20:17:05
от Dizelist.ru
Nisan Patrol RD28 Чёрный дым,не тянет,ТНВД с ремонта!!!

Автор alex080382Раздел Дизельные двигатели автомобилей Японии

Ответов: 11
Просмотров: 4143
Последний ответ 25 Октябрь 2010, 13:06:08
от Алекс12
Помогите пожалуйста DAF95 ATI 360 не тянет что может быть???

Автор Андрей 89Раздел Общий раздел

Ответов: 3
Просмотров: 1633
Последний ответ 05 Январь 2015, 18:18:41
от Андрей 89